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Contact Information
Mailing Address    Forensic Support   Product Information
P.O. Box 970483    Business Hours:    Main Phone
Orem, UT 84097-0483    9:00 AM to 5:30 PM MST   1.801.796.0944
USA 

After Hours Support   Main Fax
1.801.369.8210    1.801.796.0610

Email Support     Main E-mail
forensicsupport@paraben.com   forensics@paraben.com
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Introducing SIM Card Seizure
Paraben SIM Card Seizure is a comprehensive forensics tool that lets you have access to the data 
contained on SIM cards without affecting its integrity. It is designed to retrieve data such as phone 
numbers, addresses, dates, times, etc and provide ways of searching and adding bookmarks to 
the data. 

SIM Card Seizure is a very useful tool for acquiring and examining this information, and will be 
extremely valuable in your investigations. 
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SIM Card Seizure Related Applications
Paraben makes another application related to SIM Card that let you examine other types of mobile 
devices quickly. 

Paraben’s Device Seizure

The program developed by Paraben for acquiring information from SIM cards, mobile phones, 
PDAs, iPhones, and GPS devices.

Paraben’s CSI Stick

A thumb drive sized device used to acquire data from cell phones in the fi eld. CSI Stick is perfect 
for fi rst responders, detectives, or anyone wanting to acquire cell phone information on the fl y.
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Installing and Confi guring SIM Card Seizure
The installation process has two parts:

Installing• 
Registering• 

Without a license, SIM Card Seizure can be used for 30 days or 23 uses.  This section outlines the 
installation process.  

Computer System Requirements
The following computer system requirements are needed to use SIM Card Seizure.

Operating system: Microsoft Windows 2000 or later 32 bit OS.• 
RAM: 1 GB, (1.5 GB recommended)• 
.Net Framework version 2.1 or later.• 

Installing SIM Card Seizure
When you place the installation CD in your computer, the auto-run feature launches the installation 
program that guides you through the installation process.  If the auto-run feature needs to be 
started manually, you can click autorun.exe in the root directory of the installation CD.

To install SIM Card Seizure:
On the welcome screen, click 1. Install Now
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2. When the install wizard displays, click Next.
3. Accept the license agreement, and then click Next.
4. Do one of the following:

• Type the location on the folder where you want to install SIM Card Seizure, and then click 
Next.

• Click Browse and select the location of the folder where you want to install SIM Card 
Seizure, and then click Next.

• Click Next to keep the default location.
5. Select whether you would like to install the complete program or customize the install. With a 

custom install, you can select which features to install. Click on the Next button. 

6. You are now ready to begin the installation. Click on the Install button. 

7. Driver installation is performed during the installation.

8. The SIM Card Seizure Installation is now complete. Please visit Paraben’s Registration Site to 
register your product. 
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Registration
To perform the registration:

Log in to the registration site.1. 

Select the 2. Sim Card Seizure product from the list of bought products and click the License 
link.
Copy the 3. Serial Key. The Serial Key can be found in two ways:

Select • Help>About in Sim Card Seizure
Start the • GetSerialKey application (Start - All Programs - Paraben Corporation – 
Sim Card Seizure - GetSerialKey folder).

Enter the 4. Serial Key in the Serial Key fi eld on the registration site.
Read the 5. License Agreement and accept it.
Activation Key6.  will be generated and displayed on the site and sent in email to your email 
address.
Start the Sim Card Seizure application. 7. 

Select 8. Help>Registration. 
In the 9. Registration window, enter the Activation Key in the Activation Key fi eld.
Enter the 10. Name and Company defi ned during registration on the registration site.
Click 11. OK. 
Now Sim Card Seizure is activated and ready for use. 12. 
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Working in SIM Card Seizure
When your license key is in place, you can begin using SIM Card Seizure.  If you have not yet 
obtained a license, SIM Card Seizure functions for 30 days or 23 uses.  

Exploring the SIM Card Seizure the Interface
The SIM Card Seizure has four main information panes as shown in the following image.

The panes are:
Case pane – Upper left – Displays the data stored in the case in a tree-view structure.• 
Viewer pane – Upper right – Displays the data in a parsed or unparsed format. Depending • 
on the data type, Text viewer, Hex viewer, Image viewer, or Grid viewer will be available. 
Properties pane – Lower left – Displays acquired data properties including hash codes, • 
size, manufacturer, etc.
Attachments pane – Lower right – Displays fi les attached to the case.  • 

Bookmarks– Lower right – Displays information about all bookmarks that were made • 
allowing you to move easily through the case.

Search Results pane– Lower right – Displays the results of performed searches.• 

NOTE: You can add, remove, or resize panes as you work to see more or less information.  If you 
want to reset the display to the default settings, in the main menu you can click View > Restore 
Layout.
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SIM Card Seizure Data Examination Process
When you work in SIM Card Seizure, there are several functions that you need to be familiar with 
and perform in order to store and examine the evidence.  The functions include:

Create a case• 
Acquire data• 
Examine data• 
Create reports• 
Export data• 

Each of these is outlined in this guide, but more comprehensive information is available in the help 
fi les that are located in SIM Card Seizure under the Help menu.

Creating a Case
When you initially start SIM Card Seizure, you need to create a case. There are two ways of 
creating a new case:

Automatic• 

Manual• 

To create a new case automatically, click on the Create Case button on the Welcome page 
that appears at SIM Card Seizure start-up. The case<n>.cse case is created automatically in the 
folder defi ned in the SIM Card Seizure options. The Acquisition wizard opens. If you cancel the 
acquisition, the case is deleted.
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To create a new case manually:

In the main menu, click 1. File > New Case or in the tool bar, click the New Case icon. ( ) or 
use the hotkeys CTRL+N. 
The standard 2. Windows New Document dialog appears so you can navigate to the 
location of the new case and type its name. You may press the Enter key or the Save 
button in the Windows New document dialog window.  

The 3. Paraben’s SIM Card Seizure Case Information wizard opens automatically. In this 
window you can enter information about the case. 

NOTE: This information displays in reports that you create. Filling it can be done at any time, 
so you can skip this stage by clicking on the Cancel button.
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Acquiring Data
After creating your case, you need to acquire data from your SIM Card.

Data acquisition is the automatic collection of data from the SIM Card. It starts using a SIM 
Card reader to connect the SIM card to the computer and ends when the folder, (with a name 
corresponding to the name of SIM card containing the acquired data), is added to the currently opened 
case.  

Acquisition process consists of two steps:

Preparation steps: Preparing your SIM Card for acquisition. • 

Acquisition step: Reading data from the SIM card. • 

Preparation step

Turn off the phone. 1. 

Take the SIM card out of your phone. 2. 

Put it into the card reader. Be careful to insert it properly. Follow the instructions for the card 3. 
reader. 

Connect the card reader to the computer. 4. 

If you use the USB card reader make sure that the proper drivers are installed. You can 5. 
install them using the SIM Card Seizure installation.
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Acquisition step

In the main menu, select 1. Tools > Data Acquisition or click the Data Acquisition icon 
. You can also click on the Create Case button on the Welcome page on program start-up 
(the case will be created automatically).

The 2. Paraben’s SIM Card Seizure Acquisition wizard opens. Click on the Next button on 
the Welcome page. 

Select the type of connection of the card reader to the computer. Click on the 3. Next button. 

Select data that will be acquired. Use the Select All/Unselect All buttons to make quick 4. 
selection/discard all selections.

If the card is locked by the PIN code, you need to type it in the PIN code page and click the 5. 
Next button.  

CAUTION: you only have 3 attempts to enter the PIN code. After that, the PUK code will be 
requested. Enter the PUK code and a new PIN-code. 

The acquisition starts. 6. 
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Examining Files
After acquiring data, the next step, obviously is to examine it to determine what you have 
acquired.  SIM Card Seizure gives you several options for examining fi les and data sources.  
These include the following tools:

Grid viewer: It allows you to view parsed text data such as Abbreviated Dialing numbers or • 
Short messages.
Text viewer and Hex viewer: It allows you to view not parsed text data.• 

To view parsed text data:
In the Case pane, expand the folders until you reach the fi le you want to look at.1. 

The fi le content is displayed in the Viewers pane in the grid form.2. 

You can defi ne columns width, columns order, and perform grouping and sorting of data in the 3. 
grid.

To view not parsed text data:
In the main menu, click 1. View > Viewers, and ensure that all viewer options are selected.

In the Case pane, expand the folders until you reach the fi le you want to look at.2. 

The fi le content is displayed in the Viewers pane. Select the appropriate tab to see information 3. 
in the format you want.

Click the edge of the pane to resize it if necessary.4. 
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Creating Reports
SIM Card Seizure lets you export six different standard reports.  The reports include the following:

HTML Tree View Report• : A fi le in HTML format (*.html) with easy navigation and clearly 
shown tree structure 

HTML Simple Report:•  A fi le in HTML format (*.html) in which all data is displayed in a 
series

HTML Investigative Report• : A fi le in HTML format (*.html) specially designed for 
convenient printing of case data. 

Simple Text Report: • A fi le in text format (*.text) in tab delimited format 

Simple *.csv Report• : A fi le in *csv format, in which data is represented in the form of the 
tables and can be opened by Microsoft Offi ce Excel.

Excel Spreadsheet Report• : A fi le in the *.xls format,  in which data is represented in the 
form of the Microsoft Offi ce Excel spreadsheets

When you create reports, you can select specifi c fi les or rows in grids that you want to add to the 
report.  You can select this information by checking the boxes to the left of the fi les in the Case 
pane and boxes to the left of the rows in the grid viewer.  You can also add all data from the case 
to the report without checking anything.

Besides, you can add case information and bookmarks to the report.
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To create reports: 
If you want to create a report that shows specifi c data, navigate to the data in the pane and 1. 
check the corresponding boxes or open data in the grid viewer (for parsed data only) and 
check the boxes near the rows. 

Select 2. File > Generate Report in the main menu or click the Generate Report button  on 
the toolbar or use the CTRL+R hotkeys. 
The 3. Paraben’s SIM Card Seizure Report Wizard opens. Click on the Next button.

Select the format of the report. Click on the 4. Next button. 

Defi ne report options:5. 

Exported data:•  Defi ne whether Entire Case or Selected Items Only will be exported. 

Include case information: • Select this option if you want to see the information about 
the case and its hash codes in your report. 

Include attachments: • Select this option if you want to see attached fi les in the report.
Open report after generating: • Select this option to open the generated report 
automatically.
Bookmark Sorting Type: • In the drop-down list, select the type of Bookmarks sorting in 
the report.
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Click on the 6. Browse button   to select the report’s name and its location. Click on the 
Next button. 

Check the selections you made. If something is wrong click 7. Back, if everything is correct 
click the Next button.

Report generation starts.8. 
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Exporting Files
SIM Card Seizure lets you export data from the case as separate fi les and export selected rows of 
the grid to CSV.  You can use the check boxes in the Case pane to select which fi les and folders 
you want to export.

To export one node contents as a separate fi le:
Select the node to be exported. 1. 

In the main menu select 2. File > Export To or use the hotkeys CTRL+E or right-click on the 
name and select Export To. 
Defi ne the location of the exported fi le.3. 

To export grid content to CSV:
Manage the grid to make all necessary columns visible and to hide all unnecessary 1. 
columns. Defi ne the columns’ order.

Select the rows, to be exported. Use the SHIFT and CTRL keys for multi-selection.2. 

Right-click and select 3. Export Selected Rows to CSV.

Defi ne the location and name of the created CSV fi le.4. 

Data is exported.5. 



20 © 2011 Paraben Corporation

To export a case or a part of the case:
If you export specifi c data, navigate to the data in the pane and check the corresponding 1. 
boxes. 
In the main menu, select 2. File > Batch Export. 

The 3. Paraben’s SIM Card Seizure Export Wizard opens. Click on the Next button on the 
Welcome page. 

Select 4. Export type for the data you want to export. Select Common export to export 
the case to separate fi les and folders as they are. Select Export to archive to export the 
case to an archive. In this case, folders and fi les will be present, but they are stored in one 
archive fi le.  Click on the Next button. 

Select 5. Export mode for the data you want to export: the entire case or the selected items 
only. Click on the Next button. 

Click on the 6. Browse button to select the destination folder for the Common export 
type. In this folder, another folder with the name of the case will be created automatically. 
For the Export to archive export type, an archive name and path are required. Click on the 
Next button. 

Check the information you have entered (if it is not correct, you can return by clicking 7. 
Back). If it is correct, start exporting by clicking the Next button. All data will be exported in 
its original format. 

Export starts.8. 
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Additional Features
This quick start guide has the basic features you need to begin working in SIM Card Seizure.  
However, SIM Card Seizure has a powerful set of additional features that you can use to make 
your analysis easier and more complete.  These are listed in this section with a brief description. 
Complete documentation for each is available in the SIM Card Seizure help fi les.

Search – Lets you look for text strings and data in the hexadecimal format in the case.• 
Viewing data with external viewers – Lets you open data with external viewers without • 
exporting it. 
Bookmarks – Lets you create bookmarks to navigate in the case quickly.• 
Attachments – Lets you attach external fi les to the case.• 
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Paraben Product ID Label

Each Paraben Product is licensed w
ith a unique Product Identification Num

ber.
Please contact Paraben Corporation if your license or Product ID Num

ber in m
issing.

IM
PORTANT: Paraben Product Activation.  This product m

ay use technological m
easures for copy protection.

IN SUCH EVENT, YOU W
ILL NOT BE ABLE TO USE THE PRODUCT IF YOU DO NOT FULLY COM

PLY W
ITH  THE

PRODUCT ACTIVATION PROCEDURES. Product activation procedures and Paraben’s End-User License
Agreem

ent w
ill be detailed during installation process of the product, or upon reinstallations of the softw

are
product, and m

ay be com
pleted by Internet or telephone (toll charges m

ay apply). To activate, enter Product ID
num

ber included in or on this package (retain this inform
ation). This softw

are is subject to the term
s and

conditions described in the End-User License Agreem
ent (EULA) located either in the product docum

entation
or online w

ithin the softw
are product.  By using the softw

are product, you indicate that you have read and
accepted the term

s of the EULA.
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